Requirement .NET 4.0?

Nov 18, 2013 at 11:28 PM
It doesn't seem to work by default with .net 3.5, and I can't find any documentation saying one way or the other what the requirements are.

Is .NET 3.5 unsupported?